Vai al contenuto

Benvenuto!

Connettiti o Registrati per avere completo accesso al sito!

www.sip-scootershop.com Vai al sito Vespatime
Vai a donare per Mitch93

Impianto elettrico ET3


Questa discussione e' stata archiviata Questo significa che non e' possibile rispondere
3 risposte a questa discussione

#1 Sm67

Sm67

    new user

  • Nuovo Utente

Inviato 29 marzo 2012 - 03:45

Buon giorno a tutti. Una domanda veloce; la mia Vespa brucia tutte le lampadine con una velocita' supersonica. Immagino sia una questione di impianto elettrico. Rifarlo ex novo penso non sia un lavoro tremendo per un meccanico come si deve pertanto anche i costi dovrebbero essere umani. Qualcuno che abbia avuto l'esperienza e che possa quantificare la spesa a spanne?

Grazie, saluti
SM


----- Scarica APP Mobile ET3 -----

#2 Boschi Nero

Boschi Nero

    boschi o foschì?

  • ♥ Supporter

Inviato 29 marzo 2012 - 04:15

Visualizza MessaggioSm67, il 29 marzo 2012 - 03:45 , ha scritto:

Buon giorno a tutti. Una domanda veloce; la mia Vespa brucia tutte le lampadine con una velocita' supersonica. Immagino sia una questione di impianto elettrico. Rifarlo ex novo penso non sia un lavoro tremendo per un meccanico come si deve pertanto anche i costi dovrebbero essere umani. Qualcuno che abbia avuto l'esperienza e che possa quantificare la spesa a spanne?

Grazie, saluti
SM

...più che l'impianto elettrico, penserei allo statore/volano... purtroppo l'et3 ha degli sbalzi...
Anni fa le lampadine le prendevo a pacchi... ne bruciavo parecchie! poi tutto di un botto ha smesso! bo!!!
Controlla anche lo scatolotto che da il contatto dentro il pedale del freno. Ce ne sono di 2 tipi... per p-ics e smol...
Altrimenti fai un tentativo con un regolatore di tensione.


----- Scarica APP Mobile ET3 -----

#3 Sirvano

Sirvano

    schweinefütterung meister

  • SuperMod

Inviato 29 marzo 2012 - 04:20

La mia ET3 mangiava lampadine perché aveva i fili dello statore che erano marci. Sistemati quelli, tutto OK.


----- Scarica APP Mobile ET3 -----

#4 Sm67

Sm67

    new user

  • Nuovo Utente

Inviato 29 marzo 2012 - 04:21

Visualizza MessaggioBoschi Nero, il 29 marzo 2012 - 04:15 , ha scritto:

...più che l'impianto elettrico, penserei allo statore/volano... purtroppo l'et3 ha degli sbalzi...
Anni fa le lampadine le prendevo a pacchi... ne bruciavo parecchie! poi tutto di un botto ha smesso! bo!!!
Controlla anche lo scatolotto che da il contatto dentro il pedale del freno. Ce ne sono di 2 tipi... per p-ics e smol...
Altrimenti fai un tentativo con un regolatore di tensione.

Grazie, non che mi senta un gran meccanico ma faro' mie le tue osservazioni quando portero' la Vespa in officina. Grazie, ciao


----- Scarica APP Mobile ET3 -----